Informática II – Sección G – Equipo 1 – Portafolio 1

14 

Texto completo

(1)

Escuela de Bachilleres

“Venustiano Carranza”

INTEGRANTES DEL EQUIPO:

1. Apellido Paterno Apellido Materno Nombre(s)

2. Apellido Paterno Apellido Materno Nombre(s)

3. Apellido Paterno Apellido Materno Nombre(s)

4. Apellido Paterno Apellido Materno Nombre(s)

Portafolio 1

Materia: Informática II

Hoja de Cálculo - Excel

Sección: G

Parcial: 1er Parcial

Fecha: 02 / septiembre / 2012

UNIVERSIDAD

AUTÓNOMA DE

(2)

Portafolio 1ª Parte - Informática II

Elementos

1. Realiza un mapa conceptual que defina las Fórmulas Directas e Indirectas incluyendo diferencias entre cada una de ellas

2. Selecciona cuatro ejercicios en los que demuestres el cálculo de las Funciones Directas e Indirectas (dos para cada una).

3. Realiza una gráfica donde apliques las funciones indirectas (cualquier indirecta del punto anterior). 4. Elabora dos situaciones cotidianas donde apliques Funciones Indirectas.

5. Concluye y describe en equipo que fue lo que aprendiste, además contesta las siguientes preguntas: ¿Qué fórmulas pueden simplificar la solución de la situación planteada?, ¿El formato de datos puede mejorar la presentación de la información? y ¿La solución propuesta en una hoja de cálculo reduce el tiempo de solución de la situación planteada?

6. Conclusión Individual a cerca de lo aprendido.

7. Antes de entregar tu Portafolio Autoevalúa tus conclusiones y el trabajo realizado utilizando el mapa de aprendizaje

Especificaciones

1. Limpieza y orden. 2. Fuente Arial tamaño 11.

3. Portada con Nombre(s) Completo(s) en orden alfabético por apellidos, con un máximo de 5 integrantes Ruta o Sección (se puede utilizar una portada predefinida en la página https://sites.google.com/site/uadecpvc)

4. Indicar que numero de portafolio es y a que parcial corresponde. 5. Fecha de entrega.

6. Nombre del Portafolio (Temas).

7. Entrega en una Memoria USB, CD ó al correo emilioveloz@gmail.com, él envió al correo solo se realizará si así lo especifica el docente.

8. El correo deberá de tener en el asunto: “Informática II – Sección – Equipo # – Portafolio #”. 9. El nombre del Archivo será “Informática II – Sección – Equipo # – Portafolio #.docx”.

10. Se entrega en una carpeta electrónica (con el Número del Equipo), la cual debe de incluir: 1. Documento en Word con el portafolio

2. Ejercicios (archivos de Excel) y descripción de los ejercicios. 11. Estructura: Nombre del Archivo – Elemento que corresponde ejemplo:

12. En cada elemento poner descripción, desarrollo de operaciones (Impresión de Pantalla - http://windows.microsoft.com/es-ES/windows-vista/Take-a-screen-capture-print-screen) y conclusiones y/o resultados (checar Ejemplo en la Página).

13. Hoja al final de la Evaluación del Portafolio con los nombres en orden alfabético en base al apellido.

Portafolio que no tenga las Especificaciones adecuadas no será revisado

(3)

Evidencias

Mapa Conceptual – Evidencia 1

(4)

Ejercicios – Evidencia 2

Ejercicio 1

Se requiere un formato para realizar sumas de dos números en Excel, es indispensable que cuente con elementos que distingan cuales son los datos, y cuáles son los resultados, por lo que se puede recurrir al siguiente archivo: “Ejercicio 1 - Elemento 2.xlsx” presente en la carpeta electrónica

Para la solución de este ejercicio se recurre a la utilización de fórmulas directas dada la baja complejidad del mismo, además se identifican los datos con colores en tonalidades verdes y las fórmulas y resultados con tonalidad violeta. La fórmula utilizada fue =C3+C4 la que permitió realizar la suma solicitada para este ejercicio.

(5)

Ejercicio 2

Se requiere un formato para realizar una resta de dos números en Excel, es indispensable que cuente con elementos que distingan cuales son los datos, y cuáles son los resultados, por lo que se puede recurrir al siguiente archivo: “Ejercicio 2 - Elemento 2.xlsx” presente en la carpeta electrónica

Para la solución de este ejercicio se recurre a la utilización de fórmulas directas dada la baja complejidad del mismo, además se identifican los datos con colores en tonalidades verdes y las fórmulas y resultados con tonalidad violeta. La fórmula utilizada fue =C3-C4 la que permitió realizar la resta solicitada para este ejercicio.

(6)

Ejercicio 3

Se requiere un formato para realizar una suma de 26 números en Excel, es indispensable que cuente con elementos que distingan cuales son los datos, y cuáles son los resultados, por lo que se puede recurrir al siguiente archivo: “Ejercicio 3 - Elemento 2.xlsx” presente en la carpeta electrónica

Para la solución de este ejercicio se recurre a la utilización de fórmulas indirectas dada la complejidad del mismo, además se identifican los datos con colores en tonalidades verdes y las fórmulas y resultados con tonalidad violeta. La fórmula utilizada fue =SUMA(C3:C28) la que permitió realizar la suma solicitada para este ejercicio.

(7)

Ejercicio 4

Se requiere un formato para promediar 5 calificaciones en Excel, es indispensable que cuente con elementos que distingan cuales son los datos, y cuáles son los resultados, por lo que se puede recurrir al siguiente archivo: “Ejercicio 4 - Elemento 2 y 3.xlsx” presente en la carpeta electrónica

Para la solución de este ejercicio se recurre a la utilización de fórmulas indirectas dada la complejidad del mismo, además se identifican los datos con colores en tonalidades verdes y las fórmulas y resultados con tonalidad violeta. La fórmula utilizada fue =PROMEDIO(C3:C7) la que permitió realizar el promedio solicitado para este ejercicio.

(8)

Gráfica – Evidencia 3

Ejercicio 4

En este punto se reutiliza el ejercicio 4 ya que así lo indican las especificaciones del portafolio, en él se grafica el promedio que se calculó en las fórmulas indirectas.

El procedimiento para la creación de la gráfica es el siguiente:

 Seleccionar los datos en el rango B3:C8

 Seleccionar la opción de gráfica “Columnas 3D” de la ficha insertar

 Seleccionar los elementos a personalizar de la grafica

 Definir el nombre de la grafica

(9)

Situación Cotidiana – Evidencia 4

Situación Cotidiana 1

Durante el transcurso de la semana en mi casa se me proporciona cierta cantidad de dinero, el cual debo de administrar lo mejor posible para contar con dinero extra para el fin de semana, así que después de conocer la herramienta de Excel, decidí utilizarla y reducir los cálculos a realizar además de simplificar mis tareas, por lo cual realice el siguiente formato en Excel:

Para la solución de esta situación cotidiana utilice las fórmulas: =SUMA(B4:F4) para realizar la contabilización del gasto de los camiones en la semana, =SUMA(B5:F5) para conocer el monto total por las comidas en la escuela (tifogordas, galletas, etc), =SUMA(B6:F6) para saber cuánto gasto en la escuela de copias, trabajos, etc. además sume cada día de la semana con las fórmulas =SUMA(B4:B6), =SUMA(C4:C6), =SUMA(D4:D6), =SUMA(E4:E6), =SUMA(F4:F6). Además para conocer el gasto total utilice la fórmula =SUMA(B7:F7), y finalmente para saber con cuanto me quedo para el fin de semana reste al dinero que me dan el total con la fórmula =B2-G7.

Para la creación de la gráfica realice lo siguiente:

 Seleccionar los datos en el rango G4:G6

 Seleccionar la opción de gráfica “Columnas 3D” de la ficha insertar

 Seleccionar los elementos a personalizar de la grafica

(10)

Situación Cotidiana 2 (Copia ya que solo es un ejemplo)

Durante el transcurso de la semana en mi casa se me proporciona cierta cantidad de dinero, el cual debo de administrar lo mejor posible para contar con dinero extra para el fin de semana, así que después de conocer la herramienta de Excel, decidí utilizarla y reducir los cálculos a realizar además de simplificar mis tareas, por lo cual realice el siguiente formato en Excel:

Para la solución de esta situación cotidiana utilice las fórmulas: =SUMA(B4:F4) para realizar la contabilización del gasto de los camiones en la semana, =SUMA(B5:F5) para conocer el monto total por las comidas en la escuela (tifogordas, galletas, etc), =SUMA(B6:F6) para saber cuánto gasto en la escuela de copias, trabajos, etc. además sume cada día de la semana con las fórmulas =SUMA(B4:B6), =SUMA(C4:C6), =SUMA(D4:D6), =SUMA(E4:E6), =SUMA(F4:F6). Además para conocer el gasto total utilice la fórmula =SUMA(B7:F7), y finalmente para saber con cuanto me quedo para el fin de semana reste al dinero que me dan el total con la fórmula =B2-G7.

Para la creación de la gráfica realice lo siguiente:

 Seleccionar los datos en el rango G4:G6

 Seleccionar la opción de gráfica “Columnas 3D” de la ficha insertar

 Seleccionar los elementos a personalizar de la grafica

 Definir el nombre de la grafica

(11)

Conclusiones

Conclusión en Equipo de lo Aprendido

La conclusión del equipo fue que… (Al menos 4 renglones)

Respuestas a las Preguntas solicitadas

 ¿Qué fórmulas pueden simplificar la solución de la situación planteada? El equipo opina que… (Al menos 2 renglones)

 ¿El formato de datos puede mejorar la presentación de la información? El equipo opina que… (Al menos 2 renglones)

 ¿La solución propuesta en una hoja de cálculo reduce el tiempo de solución de la situación planteada?

El equipo opina que… (Al menos 2 renglones)

Conclusiones Individuales

Conclusión Integrante 1

Yo opino que durante la realización de este portafolio… (Al menos 3 renglones)

Conclusión Integrante 2

Yo opino que durante la realización de este portafolio… (Al menos 3 renglones)

Conclusión Integrante 3

Yo opino que durante la realización de este portafolio… (Al menos 3 renglones)

Conclusión Integrante 4

Yo opino que durante la realización de este portafolio… (Al menos 3 renglones)

Conclusión Integrante 5

(12)

Evaluación del

Portafolio 1ª Parte - Informática II

Fecha de Entrega: 02/09/2012 Sección: G No. De Equipo: 1

Aspectos a Evaluar Valor Puntuación

1. Entrega a tiempo 20 %

2. Trabajo Completo 5 %

3. Mapa Conceptual 5 %

4. Cuatro ejercicios corresponden al cálculo de las Funciones Directas e Indirectas y especifica él porque

20 %

5. La Gráfica ejemplifica las funciones Indirectas 20 % 6. En la situación cotidiana aplica las funciones indirectas y

describe el procedimiento de aplicación

20 %

7. Conclusión en Equipo e Individual 10 % Revisión de Apuntes y Ejercicios 0

Total

Comentarios y Observaciones

Integrantes Apellidos, Nombre (s)

1. Apellido Paterno Apellido Materno Nombre(s) 2. Apellido Paterno Apellido Materno Nombre(s) 3. Apellido Paterno Apellido Materno Nombre(s) 4. Apellido Paterno Apellido Materno Nombre(s) 5. Apellido Paterno Apellido Materno Nombre(s)

Faltas:

Firma Profesor

Rellena todo lo que está en color Rojo con

los datos correspondientes, solo las

acciones a mejorar déjalas para después de la revisión.

(13)

Evaluación del Portafolio 1ª Parte - Informática II – Aspecto 4

Criterio y evidencia Pre-formal Receptivo Resolutivo Autónomo Estratégico

Criterio:

Aplica fórmulas y formato de datos en una Hoja de Cálculo, para la creación de archivos que den solución a situaciones reales e hipotéticas

Evidencia:

Resolución en Excel de Funciones Directas e Indirectas (elemento 2)

Determina que evidencias serán entregadas para la evaluación. Describe un ejercicio referente a Excel. Aplica las fórmulas de Excel necesarias para dar solución al ejercicio planteado.

Planifica y clasifica cada ejercicio de acuerdo a las fórmulas utilizadas, además de dar solución al ejercicio, describiendo los procesos utilizando fórmulas.

Propone más de una solución al ejercicio planteado, clasificando y explicando correctamente la aplicación de cada una de las fórmulas involucradas.

Ponderación: 20% 5% 10% 15% 18% 20%

Autoevaluación Logros: Los logros que pude observar en este aspecto son: …. Nivel:

Acciones para

mejorar (después de la corrección):

Después de ser evaluado el portafolio me doy cuenta

que debo de mejorar en… Nota:

Evaluación del Portafolio 1ª Parte - Informática II – Aspecto 5

Criterio y evidencia Pre-formal Receptivo Resolutivo Autónomo Estratégico

Criterio:

Aplica fórmulas y formato de datos en una Hoja de Cálculo, para la creación de archivos que den solución a situaciones reales e hipotéticas

Evidencia:

Resolución en Excel de Funciones Directas e Indirectas (elemento 3)

No existe la gráfica.

Gráfica presente pero no

corresponde al ejercicio.

Gráfica presente y corresponde al ejercicio, indicando que se trata de funciones indirectas y el porqué de esa clasificación.

Gráfica presente y corresponde al ejercicio de fórmulas indirectas, además de utilizar personalización de los datos presentes (color, formato, etc.).

Propone más de una gráfica para el ejercicio planteado, haciendo notoria la diferencia entre cada gráfica, es decir grafica datos distintos y relevantes con una pequeña conclusión del porqué de la gráfica.

Ponderación: 20% 5% 10% 15% 18% 20%

Autoevaluación Logros: Los logros que pude observar en este aspecto son: …. Nivel:

Acciones para

mejorar (después de la corrección):

Después de ser evaluado el portafolio me doy cuenta

(14)

Evaluación del Portafolio 1ª Parte - Informática II – Aspecto 6

Criterio y evidencia Pre-formal Receptivo Resolutivo Autónomo Estratégico

Criterio:

Aplica estrategias de solución con Hojas de Cálculo en situaciones de contexto

Evidencia:

Resolución en Excel de Funciones Directas e Indirectas (elemento 4)

Determina que evidencias serán entregadas para la evaluación. Describe una situación cotidiana y la presenta en Excel.

Aplica las fórmulas de Excel necesarias (indirectas) para dar solución a la situación planteada.

Planifica, clasifica y concluye de acuerdo a las fórmulas utilizadas, además de dar solución al ejercicio, describiendo los procesos utilizando fórmulas.

Propone más de una solución al ejercicio planteado, clasificando y explicando correctamente la aplicación de cada una de las fórmulas involucradas.

Ponderación: 20% 5% 10% 15% 18% 20%

Autoevaluación Logros: Los logros que pude observar en este aspecto son: …. Nivel:

Acciones para

mejorar (después de la corrección):

Después de ser evaluado el portafolio me doy cuenta

que debo de mejorar en… Nota:

Figure

Actualización...

Related subjects : Complejidad de los Datos